OS2.org Site Index - Feedback - Impressum
Sprachauswahl / Choose your Language News Software Hardware Projekte Forum Tipps Links Verschiedenes
Editorial Diskussion HelpDesk Umfrage
[Forum]
in nach (Erweiterte Suche)
[Forum]
( Archiv ) ( Neues Thema )
02.11.2013
Hilfe Firefox startet nicht (von: Uwe, 00:44:58) ^
Jetzt sitze ich in der Falle.

Mein alter Brauser kam aus dem Zipfile firefox-20110702.zip.
Diese Installation habe ich nun mit firefox-10.0.12.en-US.os2.zip neu aufgebaut .
(nicht überschrieben, sondern das alte gelöscht) Auch die noch nicht vorhandenen
libc064 wurde hinzugefügt.

Jedoch gibt der Brauser keinen Mux von sich; keine Meldung kein Fenster, nix
(gestartet von der Kommandozeile !!!!)

Deshalb wurde der alte (File firefox-20110702.zip) reinstalliert, aber der macht
nun auch keinen Mux mehr.

Wie kann das sein ??




[ Leser: 271 ]

Datum Thema
06.01.2017 *

*

Name: * eMail: Benachrichtigung

Mit * markierte Felder müssen ausgefüllt werden !

( Zeige alle Einträge ) ( Zur Startübersicht )
Thema von: Leser Datum Zeit
 neuesten Firefox
Uwe30731.10.201322:46
 Re: neuesten Firefox
Tom30101.11.201300:15
 Re: neuesten Firefox
Uwe26301.11.201322:05
 Hilfe Firefox startet nicht
Uwe27102.11.201300:44
 Re: Hilfe Firefox startet nicht
Re26102.11.201312:15
 Re: Hilfe Firefox startet nicht
Holger25602.11.201313:45
 Jo: der Firefox läuft jetzt
Uwe27702.11.201317:08
 Re: Jo: der Firefox läuft jetzt
Re24902.11.201319:23
 Re: Jo: der Firefox läuft jetzt
uwe22803.11.201322:04
 Re: Jo: der Firefox läuft jetzt
Marc Senn19904.11.201318:51


php.net OpenIT © 1998-2017 by WebTeam OS2.org